Page 2 sur 2

Re: soucis avec le plugin ulead particle

Posté : 09 juin 2019, 14:40
par mintou
pour repondre a ton message précédent si je peu modifier manuellement j'ai donc mis à la place de cc2019 cc2018(32bits)
mais ça ne reste pas

maintenant je vais lire le topic que tu m'indiques

merci

Re: soucis avec le plugin ulead particle

Posté : 09 juin 2019, 14:56
par mintou
je viens de refaire une capture et je suis aller voir le lien que tu m'as mis mais je n'ai pas ça du tout par contre hier ça me disait
Installshield Engine ne répond pas

Re: soucis avec le plugin ulead particle

Posté : 09 juin 2019, 16:05
par Zen-Luck
Puisque la modification manuelle est accessible, tu peux remplacer le chemin proposé par celui où se trouve le plugin.
Voir ici en vidéo :
https://www.youtube.com/watch?v=V9UKmwr2A5A

Re: soucis avec le plugin ulead particle

Posté : 09 juin 2019, 17:24
par lula
Bonjour Mintou,

Sinon il te reste une bonne piste que j'ai suivie avec succès à l'époque...
chez Papy35 ici
Dans la ligne turquoise clique sur "Plugins Filtres", ensuite sur "Pour Photofiltre Studio"
et pour terminer dans la partie turquoise tu trouveras Ulead Particle sous "Particle"
où tout est expliqué avec des captures d'écran.

Bon dimanche à tous :hi:

Re: soucis avec le plugin ulead particle

Posté : 09 juin 2019, 17:29
par mintou
wouaw un grand merci Zen-Luck tu m'as bien aidé avec you tube je l'ai bien installé et utilisé trop top
encore merci pour ton aide

Mintou

Re: soucis avec le plugin ulead particle

Posté : 09 juin 2019, 17:30
par mintou
Merci également a Lula pour l'idée de Papy 35 jemet tout ça sous le coude

bonne fin de week end

mintou